Hello There, Guest!





Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Flotte kommt nicht an und nicht zurück
Offline
Thomas Frenzel
Private


*

4
1
Oct 2018
0
#1
Hallo,

habe eine Flotte zum Angriff auf einen ungeschützten Gegner geschickt.

In dem Status, wo eigentlich die Fahrtzeit steht, steht jetzt „Kämpft“

Die Flotte kommt nicht zurück.

Statt dessen kommt jede Sekunde Exclamation ein Popup, „Das Zoel, dass du angreifen willst, steht unter Schutz“. Jede Sekunde.

Danach muss die App abgeschossen werden. Nach Neustart und Anmeldung kommt der Fehler wieder.

Tritt bei android und iOS auf, also unterschiedliche Geräte.

Was kann ich tun?
Offline
GM-Xsaero
Lieutenant


***

66
12
Feb 2017
2
#2
Kannst du bitte Screenshots machen? Am besten per Line an mich schicken. ID = xsaero

Gesendet von meinem SM-G955F mit Tapatalk
Offline
Thomas Frenzel
Private


*

4
1
Oct 2018
0
#3
(10-26-2018, 05:14 PM)GM-Xsaero Wrote: Kannst du bitte Screenshots machen? Am besten per Line an mich schicken. ID = xsaero

Gesendet von meinem SM-G955F mit Tapatalk

Geschickt
Offline
Thomas Frenzel
Private


*

4
1
Oct 2018
0
#4
Bin jamal gespannt, ob heute was passiert. Bug leider noch immer da
Offline
Thomas Frenzel
Private


*

4
1
Oct 2018
0
#5
Alles erledigt. Super Support
Offline
GM-Xsaero
Lieutenant


***

66
12
Feb 2017
2
#6
Das lese ich gerne!

Gesendet von meinem SM-G955F mit Tapatalk
Offline
GM-Rüdiger
Moderator


*****

508
35
Feb 2017
4
#7
Was war denn das Problem beziehungsweise die Lösung?
Bei Fragen zum Spiel erreicht Ihr mich auch in Line unter der ID ruediger010.
Offline
GM-Xsaero
Lieutenant


***

66
12
Feb 2017
2
#8
Die Problematik war, dass die Flotte jemanden angegriffen hat und der Gegner, genau in dem Moment, wo auf der Karte für ca. eine Sekunde lang "Kämpft", statt der Fahrtzeit angezeigt wird, seine Haube gesetzt hat. Das Spiel hat anscheinend ein Problem damit wenn man eine Haube setzt, während in der Base gerade ein Spieler zu besuch ist. Dies führte zu einer kontinuierlich wiederkehrenden Meldung, dass der andere Spieler unter Schutz steht. Das Game ist so unspielbar. Deinstallieren hat auch nichts an der Situation verändert. Das konnte nur Movga selbst ändern. Auf ein Feedback zum Fehlerbild warte ich aktuell noch.

Gesendet von meinem SM-G955F mit Tapatalk



Forum Jump:


Users browsing this thread: 1 Guest(s)



Powered By movga, © 2002-2018 Movga Group.